Jump to content


Photo

Lines Showing Up


  • Please log in to reply
3 replies to this topic

#1 twilightone

twilightone

    Advanced Member

  • Members
  • PipPipPip
  • 50 posts
  • Gender:Female

Posted 04 November 2010 - 10:22 AM

Why is there a line showing up on the right hand side of the picture of the site I am working on?
www.marianosilver.com

Also why does a black box show up first and how to stop that.

#2 Wolf Gross

Wolf Gross

    Advanced Member

  • Moderator
  • PipPipPip
  • 24264 posts
  • Gender:Male
  • Location:Perth/Australia

Posted 04 November 2010 - 12:01 PM

...I think we've been through that before - http://forums.swishz...ndpost&p=302947

wolf
footer.gif

#3 twilightone

twilightone

    Advanced Member

  • Members
  • PipPipPip
  • 50 posts
  • Gender:Female

Posted 29 November 2010 - 07:00 PM

Wolf,
you were right!
I checked my code, and I was off by a smidgin.
Worked perfectly on this page:
www.marianosilver.com/MarioBros.html
Thanks so much.
Although, I did try the same code with the one on the front page:
www.marianosilver.com
but had to take the code back off and stick with the iframe
because the "sign up" "donate" links I have going to other pages in the site
would not click over to the pages
why did the links quit working with this code?

#4 Wolf Gross

Wolf Gross

    Advanced Member

  • Moderator
  • PipPipPip
  • 24264 posts
  • Gender:Male
  • Location:Perth/Australia

Posted 29 November 2010 - 07:05 PM

...the links work for me.

wolf
footer.gif




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users